Visit our newest sister site!
Hundreds of free aircraft flight manuals
Civilian • Historical • Military • Declassified • FREE!


TUCoPS :: Security App Flaws :: hack2074.htm

Checkpoint 4.1 vuln



Checkpoint 4.1 Vulnerability


I haven't seen any discussion on this yet surprisingly.

http://xforce.iss.net/xforce/alerts/id/163 

Looks pretty bad since technically 4.1 is no longer supported



------------------------------
Macroscape Solutions Inc.
information technology foresight
http://www.macroscape.com 
------------------------------


TUCoPS is optimized to look best in Firefox® on a widescreen monitor (1440x900 or better).
Site design & layout copyright © 1986-2014 AOH