Visit our newest sister site!
Hundreds of free aircraft flight manuals
Civilian • Historical • Military • Declassified • FREE!


TUCoPS :: HP/UX :: newgrp.htm

HP-UX PHCO_22021 vulnerability



Vulnerability

    newgrp(1)

Affected

    HP 9000 Series 700/800s running versions of HP-UX 11.00 only

Description

    A vulnerability exists with PHCO_22021 potentially allowing  local
    users additional privileges.

Solution

    The  vulnerability  can  be  eliminated  with application of a new
    patch PHCO_22096.


TUCoPS is optimized to look best in Firefox® on a widescreen monitor (1440x900 or better).
Site design & layout copyright © 1986-2014 AOH